This forum uses cookies
This forum makes use of cookies to store your login information if you are registered, and your last visit if you are not. Cookies are small text documents stored on your computer; the cookies set by this forum can only be used on this website and pose no security risk. Cookies on this forum also track the specific topics you have read and when you last read them. Please confirm whether you accept or reject these cookies being set.

A cookie will be stored in your browser regardless of choice to prevent you being asked this question again. You will be able to change your cookie settings at any time using the link in the footer.

Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Prius V2 Consumo Olio
#21
(19-12-2015, 11:55 )CLAUDIK Ha scritto: Giordano. .. avevi cambiato la valvola pcv?


Si ma non ho avuto grandi riscontri, la Prius continua a consumare olio.
Giordano

giordnam, Fiero di essere membro del Hybrid Synergy Forums dal Aug 2007.
Thanks given by:
Cita messaggio
Thanks given by:
#22
Consuma olio.... ma ti ha dato mezzo milione di soddisfazioni...

L'Ibrido ti mette li una possibilità - che volendo ha anche aspetti ludici- di cercare di consumare meno: se vuoi la cogli, se non vuoi.. premi il tasto power e.. puoi andare anche molto forte
Thanks given by:
Cita messaggio
Thanks given by:
#23
mettici una boccetta di Sintoflon Oil Seal nell'olio....il consumo scompare. Utilizzo i prodotti di questa azienda da 20 ormai su auto e moto,sempre soddisfazioni.
Thanks given by:
Cita messaggio
Thanks given by:
#24
Gommini valvole.
V-Twin
Priussizzato dal 5/10/2012
METANIZZATO DAL 1/6/2013 Thums up
Moto Guzzi 850T3, Moto Guzzi V10 Centauro "Il Bestio"
"Nel vino la verità, nella birra la forza, nell´acqua i batteri"
"VIETATO COSARE" (Jac)
Thanks given by:
Cita messaggio
Thanks given by:
#25
Ecco...appunto anch' io ho riscontrato il "problema" dell' eccessivo consumo: l' ho legato al tipo di olio che la concessionaria mi mette da 2 anni a questa parte, il famoso 0w20. Prima mettevano il 10w40 e consumava nulla; non è che sarebbe stato meglio usare dall' inizio il 5w30 come indicato sul libretto?Purtroppo me ne sono accorto solo ora....che ne dite?
saluti
dtoros, Fiero di essere membro del Hybrid Synergy Forum dal Mar 2008.
Thanks given by:
Cita messaggio
Thanks given by:
#26
Non so di preciso che modello hai ma in genere l'olio consigliato è lo 0w20. L'alternativa è il 5w30.
Mai sentito di 10w40. Non è che sia stato lui a creare il problema che ora si verifica?
Thanks given by:
Cita messaggio
Thanks given by:
#27
Ciao, dovresti scrivere che modello hai, comunque 5W-30 e 10W-40 sono molto più viscosi dello 0W-20. Il motivo per cui piacciono tanto alle officine è che costano meno, il 10W-40 che è troppo vecchio per qualsiasi auto dal 2000 in poi te lo tirano dietro.

Al contrario di quanto può suggerire l'intuito, maggiore viscosità NON vuol dire maggiore protezione, solo maggiori sforzi(viscosi, appunto) nel muovere ingranaggi e pistoni. La protezione viene misurata dalla tensione(kN, Pa...) di rottura del film d'olio, ossia quanto resiste l'olio prima di "aprirsi" e far sfregare i due pezzi di metallo. Più l'olio è nuovo maggiore è la sua tensione di rottura.

Tornando alla viscosità, si traduce in più "fatica" nel muoversi e in una maggiore forza di taglio parallela alla superfici, ossia un consumo più veloce del metallo.

Nel tuo caso è probabile(e ce ne sono altri) che le fasce elastiche si siano consumate precocemente con il 10W-40, lasciando un piccolissimo spazio in cui il 10W non riesce a passare, ma lo 0W sì. Ergo lo 0W trafila ma la colpa è del 10W...prova con il 5W-30 e vedi come va
HSD, 87000km(Yaris) e 23000km(Auris) non tornerei mai indietro.
[-] The following 1 user Likes Reynolds's post:
  • Joggy
Thanks given by:
Cita messaggio
Thanks given by:
#28
Interessante... è la prima volta che leggo che una gradazione di 5w maggiore possa produrre un precoce consumo... c'è qualche riscontro?
Poi, per curiosità, di che chilometraggio stiamo parlando?
Thanks given by:
Cita messaggio
Thanks given by:
#29
Ok...intanto grazie per le risposte. La mia è una Prius2 del 2007 con 170000 km. Sono andato a rivedere le fatture dei tagliandi per essere certo di quel che dicevo.
Con i primi tagliandi, almeno i fino ai 60000km mi hanno messo il 10w40 (quei cani.....) per 2 volte (75000-90000) il 5w30 e poi gli ultimi 4 lo 0w20 (cambiata concessionaria poiché la prima é fallita.....); che ne dite? Saranno proprio partite le fasce elastiche? Ciao, a presto.
dtoros, Fiero di essere membro del Hybrid Synergy Forum dal Mar 2008.
Thanks given by:
Cita messaggio
Thanks given by:
#30
E di che entità di consumo si tratta? Verificato da te o dal mecca? Misurato a caldo o freddo? Grazie
Thanks given by:
Cita messaggio
Thanks given by:


Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)