This forum uses cookies
This forum makes use of cookies to store your login information if you are registered, and your last visit if you are not. Cookies are small text documents stored on your computer; the cookies set by this forum can only be used on this website and pose no security risk. Cookies on this forum also track the specific topics you have read and when you last read them. Please confirm whether you accept or reject these cookies being set.

A cookie will be stored in your browser regardless of choice to prevent you being asked this question again. You will be able to change your cookie settings at any time using the link in the footer.


Valutazione discussione:
  • 2 voto(i) - 3 media
  • 1
  • 2
  • 3
  • 4
  • 5
Auris 2013 Rumore di ferraglia dal PSD o motore
(05-10-2016, 08:56 )Crocco83 Ha scritto: Comunque questa mattina ho controllato un poco:
Rumore forte in P (diciamo 7-8)
Meno forte in N (diciamo 6)
Ancora meno forte in D (5)
Assente in R
Ah...interessante...in particolare il fatto che in R il rumore cessa.
Che cosa cambia nella gestione del sistema mettendo in R? Bisogna indagare...
V-Twin
Priussizzato dal 5/10/2012
METANIZZATO DAL 1/6/2013 Thums up
Moto Guzzi 850T3, Moto Guzzi V10 Centauro "Il Bestio"
"Nel vino la verità, nella birra la forza, nell´acqua i batteri"
"VIETATO COSARE" (Jac)
[-] The following 1 user Likes V-Twin's post:
  • isidoro
Thanks given by:
Cita messaggio
Thanks given by:
Rispolvero questo topic per riportare la mia esperienza... A circa 40-45k chilometri ha iniziato a fare questo rumore in fase S1 solo con partenza da freddo al mattino e cambio in P o D. Temperature esterne piuttosto alte per la stagione....Ora a 60k continua a farlo, ma per il resto l'auto non ha alcun problema.

Per la mia modestissima esperienza di motori e meccanica (nulla nelle ibride ma sono 25 anni che ho auto storiche e ho lavorato 15 anni nell'automotive) posso affermare quasi con certezza che in tutto ciò non c'entra niente il motore. E' un problema del gruppo trasmissione, mettendo in N o in R non lo fa. Se faccio fare la S1 in N non si sente alcun rumore, se poi dopo alcuni minuti ingrano la D la macchina si muove e il rumore non si ripresenta. Anche perché il regime in cui gira il motore in S1 è lo stesso di sempre e aprendo il cofano non si nota alcuna vibrazione del blocco motore (tipo se andasse a 3 o avesse dei tentennamenti)... insomma gira regolare.

Probabilmente c'è qualcosa che non va a livello di trasmissione che cerca di attaccare/staccare trazione o processo di carica il che fa sbatacchiare qualcosa dentro al cambio (ho letto da qualche parte che la catena primaria non esiste più...è vero?). Se metto in D e parto subito facendo fare S1 in movimento, si sente qualche rumore ugualmente, che poi però sparisce rapidamente.

Ora, non so se tenermelo o portare la macchina in Toyota dove, ci scommetto un rene, inizieranno con le ipotesi più fantasiose del mondo chiamando in causa gli alieni...
"I giornalisti, i blogger, la Rete: tutta gente che si alza la mattina e non sa che càzzo fare " - Gianfranco Vissani.


Thanks given by:
Cita messaggio
Thanks given by:
(30-10-2017, 09:31 )Newport66 Ha scritto: ... posso affermare quasi con certezza che in tutto ciò non c'entra niente il motore. E' un problema del gruppo trasmissione, mettendo in N o in R non lo fa.

Per la stessa motivazione, io sono giunto alla convinzione opposta, ossia che si tratta proprio del motore. Infatti in N e in R, il motore gira al minimo mentre in D e in P eroga potenza (durante S1) ed è sotto sforzo, per cui può comportarsi in modo diverso.
Sulla mia ho sentito raramente il forte rumore di "ferraglia", ma sento spesso, proprio durante S1a, vibrazioni abbastanza leggere che hanno la stessa frequenza di quando si presenta il rumore forte. A mio avviso, si tratta della medesima causa, ma solamente in casi più eccezionali tali vibrazioni degenerano nel rumore vero e proprio. A mio avviso, si tratta proprio di irregolarità di funzionamento del motore (più o meno accentuate a seconda delle circostanze, appunto), e una delle ipotesi che reputo più affidabili è la presenza di condensa nell'aspirazione. Infatti, capita con maggiore facilità quando il motore è andato bene in temperatura durante l'utilizzo precedente prima dello spegnimento, come se la condensa aumentasse con la differenza di temperatura del motore.
Ripeto, si tratta di impressioni e ipotesi che ho formulato osservando quotidianamente il funzionamento nel corso degli anni... prendile solo come tali, non posso avere prove più scientifiche al momento.
La mia ex Leoncina:

I miei consumi extraurbani con la Auris (da Computer di Bordo).
[-] The following 1 user Likes dfecia's post:
  • nox1111-52
Thanks given by:
Cita messaggio
Thanks given by:
A mio personalissimo avviso se un motore fa un rumore del genere di origine chiaramente "meccanica" dopo un po' si rompe qualcosa di grosso...catena, distribuzione, valvole ecc ecc... mentre mi pare di capire che ci sono utenti che hanno avuto lo stesso fenomeno e continuano ad usare la macchina senza problemi anche dopo decine se non centinaia di migliaia di km... Hmm

E' verissimo che in P e D il motore è sotto sforzo, ma credimi che proprio stamattina da P ho messo in N e il regime di giri motore è variato di pochissimo mentre il rumore è totalmente sparito. Se un motore a benzina emette dei rumori simili sotto minimo sforzo (perchè non sta trascinando del peso statico tipo marcia inserita ma fa girare un generatore), non è un buon segno...
"I giornalisti, i blogger, la Rete: tutta gente che si alza la mattina e non sa che càzzo fare " - Gianfranco Vissani.


Thanks given by:
Cita messaggio
Thanks given by:
(30-10-2017, 12:31 )Newport66 Ha scritto: A mio personalissimo avviso se un motore fa un rumore del genere di origine chiaramente "meccanica" dopo un po' si rompe qualcosa di grosso...

Non sarei così drastico, quante volte anche le auto tradizionali partono a 3 cilindri e girano così per qualche secondo? Eppure non si rompe nulla... nel nostro caso credo succeda proprio questo. Solo che sulle nostre, un'andatura a 3 cilindri mette in risonanza il PSD e si genera qual rumore... amplificato magari dal fatto che in quel frangente MG 1 frena il termico, appena smette di frenarlo il rumore si interrompe.
Avevo letto di qualcuno che aveva replicato lo stesso rumore staccando il contatto di una candela...
La mia ex Leoncina:

I miei consumi extraurbani con la Auris (da Computer di Bordo).
[-] The following 1 user Likes dfecia's post:
  • nox1111-52
Thanks given by:
Cita messaggio
Thanks given by:
I motori moderni 4 cilindri a iniezione non partono e non vanno a 3 cilindri praticamente mai, se funzionano bene. A parte che vibrano tantissimo perché si squilibrano facilmente e si sente a "orecchio", una continuità nelle accensioni a 3 cilindri provoca quasi sempre l'accensione della spia motore oltre ad una prematura usura del catalizzatore.
Comunque fidati che un motore che parte / va a 3 cilindri lo so riconoscere benissimo (tempo fa mi si è sporcata una candela dell'Alfa e sembrava un trattore...) Non mi pare proprio questo il caso: mentre sentivo lo "sbatacchiamento" ho aperto il cofano e appoggiato una mano sulla testa non si sente il ben che minimo tremolio, così come dallo scarico esce il suono "pieno" tipico dei 4 cilindri che lavorano tutti insieme.

Il "misfiring" sporadico che nelle auto moderne resta inavvertibile, viene segnalato dalla memoria guasti dell' OBD: anche solo uno scoppio o una serie di scoppi mancati. Anche se fosse quello non potrebbe generare sto rumoraccio che tra l'altro si sente chiaramente venire dal basso, dalla scatola del cambio.

Nessuno ha provato a verificare la cosa prima/dopo aver cambiato l'olio ATF-WS del cambio?
"I giornalisti, i blogger, la Rete: tutta gente che si alza la mattina e non sa che càzzo fare " - Gianfranco Vissani.


Thanks given by:
Cita messaggio
Thanks given by:
Newport sai che non sono così sicuro che in S1 gli rpm cambino passando in N o R? Devo verificare con torque
Auris 2013 lounge

SEI UN NUOVO UTENTE?
Leggi qui,  qui e .... Anche qui

Thanks given by:
Cita messaggio
Thanks given by:
Non uso più Torque o HA salvo rari casi, però anche sulla mia Auris ma soprattutto sulla Yaris della signora se dopo aver avviato S1 per fare la manovra di uscita dal cancello poi metto la P per scendere ma anche la N e tiro il freno a mano si sente in modo molto evidente una variatione nel suono del motore, la sensazione è appunto che scenda leggermente di regime.
Ciao
Simone

La natura e l'ambiente se possibile sempre e comunque prima di tutto... per tutto il resto ci pensano già altri a far sufficienti danni!
[-] The following 1 user Likes valium64's post:
  • Newport66
Thanks given by:
Cita messaggio
Thanks given by:


Discussioni simili
Discussione Autore Risposte Letto Ultimo messaggio
  RAV4 Hybrid -  Rumore/fischio a 40-60 km/h emiliano_ 0 278 25-11-2017, 05:52
Ultimo messaggio: emiliano_
  Yaris HSD -  rumore servosterzo Hybrid 82 13 841 27-10-2017, 11:15
Ultimo messaggio: Hybrid 82
  Auris HSD -  Motore termico singhiozza e non si spegne. Rikus 11 994 14-10-2017, 11:50
Ultimo messaggio: recce
  Temperatura esercizio motore elettrico MG1 Filippo75 18 1.683 12-10-2017, 12:44
Ultimo messaggio: Reynolds
  Yaris HSD -  Rodaggio motore Andrea M. 13 1.027 15-09-2017, 01:34
Ultimo messaggio: Marcos11
  Risonaza motore Auris TS 2016 decarlidavide 6 574 14-09-2017, 01:15
Ultimo messaggio: aleraga84
  Rumore di ferraglia in partenza dal retrotreno crisfer74 8 1.152 28-08-2017, 03:35
Ultimo messaggio: giuseppe.locatelli62
  Motore che sale su di giri nel rilascio acceleratore mirkonline 25 2.615 21-07-2017, 01:20
Ultimo messaggio: Nesky
  Strano rumore meccanico fox 76 10.569 11-07-2017, 07:38
Ultimo messaggio: NakedSnake
  RAV4 Hybrid -  RAV 4 - Rumore molto forte con determinate buche vascomark 5 706 08-07-2017, 04:51
Ultimo messaggio: tommyover

Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)