This forum uses cookies
This forum makes use of cookies to store your login information if you are registered, and your last visit if you are not. Cookies are small text documents stored on your computer; the cookies set by this forum can only be used on this website and pose no security risk. Cookies on this forum also track the specific topics you have read and when you last read them. Please confirm whether you accept or reject these cookies being set.

A cookie will be stored in your browser regardless of choice to prevent you being asked this question again. You will be able to change your cookie settings at any time using the link in the footer.

Valutazione discussione:
  • 2 voto(i) - 3 media
  • 1
  • 2
  • 3
  • 4
  • 5
Auris 2013 Rumore di ferraglia dal PSD o motore
#1
Come da oggetto.
Dopo 6 gg di fermo con vettura in garage, stamattina forzo S1 e ho sentito un concerto di maracas dalla zona motore e/o PSD.
Ho fatto anche un filmato, chiamato il carro attrezzi e attivato la modalità bestemmia.




EDIT
Ecco il relativo bollettino
https://drive.google.com/file/d/0B-wKoSc...nJ3a0Z6UWs
Thanks given by: Francesco.C
Cita messaggio
Thanks given by: Francesco.C
#2
https://www.youtube.com/watch?v=7Uu4b1v9...ata_player

Thanks given by:
Cita messaggio
Thanks given by:
#3
Fate conto che il rumore che sentite qui è nulla in confronto a quello che faceva prima che facessi il filmato.

Thanks given by:
Cita messaggio
Thanks given by:
#4
Orpo Maulattu, fa sapere.
Il video lo dà come "privato" e bisogna accedere con un account, quindi non l'ho visto.
Da tanti anni che leggo sugli ibridi, questo è il primo problema con il PSD in assoluto di cui leggo: hai fatto il record anche su questo Biggrin2
Thanks given by:
Cita messaggio
Thanks given by:
#5
(07-01-2014, 08:21 )maulattu Ha scritto: https://www.youtube.com/watch?v=7Uu4b1v9...ata_player

The video is private. :/ Sorry about that.
Yes AKA The Tramp, fiero d'aver creato il Hybrid Synergy Forum con Lily in Agosto 2007 Yes
ChinoisPer chi volesse partecipare ai costi con un contributo, questa è la pagina da seguire. Chinois
SmartassNon fornisco assistenza tramite Messaggi in Privato. Aprite una discussione e vi sarà risposto.Smartass
Thanks given by:
Cita messaggio
Thanks given by:
#6
(07-01-2014, 08:17 )maulattu Ha scritto: Come da oggetto.
Dopo 6 gg di fermo con vettura in garage, stamattina forzo S1 e ho sentito un concerto di maracas dalla zona motore e/o PSD.
Ho fatto anche un filmato, chiamato il carro attrezzi e attivato la modalità bestemmia.

Al di là del rumore, che se ho capito bene si è sentito solo dopo l'avviamento del motore, ma non mi è chiaro cosa sia successo una volta finito S1; ma l'auto si muoveva? Se la muovevi in elettrico (in EV forzato o una volta finito S1), l'auto si muoveva normalmente o si sentivano rumori anche così?
La mia ex Leoncina:

I miei consumi extraurbani con la Auris (da Computer di Bordo).
Thanks given by:
Cita messaggio
Thanks given by:
#7
Ok, video reso visibile usando il link di cui sopra.

Appena ha fatto tutta quella caciara, ho spento immediatamente. Lo ha fatto per circa 7 accensioni consecutive, comprese quelle fatte in Toyota.
Se invece forzavo EV immediatamente all'accensione, allora niente sferragliamento, infatti l'ho tirata fuori dal garage in EV e ho fatto metà rampa per poi farla caricare sul carro attrezzi.
Mi faranno sapere in giornata

Thanks given by:
Cita messaggio
Thanks given by:
#8
(07-01-2014, 10:43 )maulattu Ha scritto: Appena ha fatto tutta quella caciara, ho spento immediatamente. Lo ha fatto per circa 7 accensioni consecutive, comprese quelle fatte in Toyota.
Se invece forzavo EV immediatamente all'accensione, allora niente sferragliamento, infatti l'ho tirata fuori dal garage in EV e ho fatto metà rampa per poi farla caricare sul carro attrezzi.

Avevo già visto dei video di Prius con quel rumore. Pareva che in certi casi la distribuzione del motore poteva essere rumorosa in quanto l'olio tardava ad arrivare, ma dopo qualche secondo (non dovrebbe tardare oltre il minuto, immagino) tornava tutto normale.
A me era successo un mattino, e l'auto era ferma dal pomeriggio precedente, quindi non era una lunga sosta. Non ho fatto nulla, ho lasciato che facesse rumore, e ha smesso dopo meno di 10 secondi, e non l'ha mai più fatto...
Credo (e spero) non sia nulla di grave, tenderei ad escludere il PSD nel modo più assoluto in ogni caso.
La mia ex Leoncina:

I miei consumi extraurbani con la Auris (da Computer di Bordo).
Thanks given by:
Cita messaggio
Thanks given by:
#9
(07-01-2014, 08:17 )maulattu Ha scritto: Come da oggetto.
Dopo 6 gg di fermo con vettura in garage, stamattina forzo S1 e ho sentito un concerto di maracas dalla zona motore e/o PSD.
Ho fatto anche un filmato, chiamato il carro attrezzi e attivato la modalità bestemmia.


Hai forzato S1 in P?
Hai provato a fare un successivo avviamento in D oppure in R?
Moto Guzzi Superalce 500 (1947)
Moto Guzzi California Special 1100 (2000)
Moto Guzzi Griso 1100 (2006) the best  Thums up
Ducati 900 SS (1992)
[-] The following 1 user Likes master's post:
  • serg7
Thanks given by:
Cita messaggio
Thanks given by:
#10
Ho forzato S1 in P, dopo la caciara ho spento subito. Comunque se è mancanza di lubrificazione, mi sembra una portata colossale dai...

Thanks given by:
Cita messaggio
Thanks given by:


Discussioni simili
Discussione Autore Risposte Letto Ultimo messaggio
  Temperatura esercizio motore elettrico MG1 Filippo75 16 929 18-08-2017, 05:37
Ultimo messaggio: RoB1ng
  Motore che sale su di giri nel rilascio acceleratore mirkonline 25 2.174 21-07-2017, 01:20
Ultimo messaggio: Nesky
  Strano rumore meccanico fox 76 9.060 11-07-2017, 07:38
Ultimo messaggio: NakedSnake
  RAV4 Hybrid -  RAV 4 - Rumore molto forte con determinate buche vascomark 5 465 08-07-2017, 04:51
Ultimo messaggio: tommyover
  Lexus CT motore a colpi paperosolitario 9 1.359 13-06-2017, 09:14
Ultimo messaggio: paperosolitario
  Giri motore a 130km/h NakedSnake 11 1.140 05-06-2017, 11:19
Ultimo messaggio: V-Twin
  Allarme insufficiente pressione olio motore Antonello 44 4.639 19-05-2017, 11:26
Ultimo messaggio: Antonello
  Yaris HSD -  Motore che sembra perdere colpi ilprofessore 55 4.714 14-05-2017, 02:43
Ultimo messaggio: giubeppe
  Auris HSD -  Rumore singolo Toc in partenza o decelerazione shot35mm 10 763 26-04-2017, 09:48
Ultimo messaggio: shot35mm
  Auris HSD -  Rumore in frenata killerloop1971 1 584 15-04-2017, 06:15
Ultimo messaggio: gpsambe

Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)