This forum uses cookies
This forum makes use of cookies to store your login information if you are registered, and your last visit if you are not. Cookies are small text documents stored on your computer; the cookies set by this forum can only be used on this website and pose no security risk. Cookies on this forum also track the specific topics you have read and when you last read them. Please confirm whether you accept or reject these cookies being set.

A cookie will be stored in your browser regardless of choice to prevent you being asked this question again. You will be able to change your cookie settings at any time using the link in the footer.


Valutazione discussione:
  • 2 voto(i) - 3 media
  • 1
  • 2
  • 3
  • 4
  • 5
Auris 2013 Il thread dello Sweet "E" Point
#21
me la ricordassi ...
Thanks given by:
Cita messaggio
Thanks given by:
#22
(08-01-2014, 05:24 )alesf76 Ha scritto: me la ricordassi ...

prova coi messaggi nel tuo pannello utente, forse lo trovi....
Auris 2013 lounge

SEI UN NUOVO UTENTE?
Leggi qui,  qui e .... Anche qui

Thanks given by:
Cita messaggio
Thanks given by:
#23
Ma .... sto PID hsi andò stà?

Thanks given by:
Cita messaggio
Thanks given by:
#24
Tornato dalla vacanza in Liguria, oggi riprendo a lavorare...lavorare per modo di dire...(non insultatemi però ora! Ohyeah) ..
Visto che stiamo provando (io empiricamente, non avendo torque ecc..) , ho notato un'altra cosa: ero sui 70KM/h, SOC almeno a 6, avevo alle spalle la famosa discesa di 6,8 km dal paesello, a quella velocità ho provato a mollare l'acceleratore piano i modo da arrivare alla barretta verticale dell E...ecco sono sceso ancora di un 3-4 mm prima che si spegnesse ICE. Mi sono applicato per la scienza! Non riesco molto a capire degli allungamenti del rapporto...è un po' tecnica per me...riesco più a sentire a mano l'auto, però sono sempre più convinto che a velocità "cittadine" se si molla per poi riprendere in zona E, l'auto continua a salire (certo, magari più lentamente che a schiacciare..) e il consumo istantaneo cala ben bene!
Una cosa....avevo letto quì da qualche parte che dicevano che sopra una certa velocità (forse 100km/h), rilasciando l'aceleratore, ICE non si spegne. Avete idee?
Perchè c'è un tratto dell' autostrada per Genova, dove dico da sempre, "si scrocca per 10 km buoni!)
Auris Active+ 2013 ...quando vado in moto si girano per l'urlo dei 110 cavalli e il "Nastro Azzurro...", in macchina si girano per il silenzo dei 136 cavalli bianchi.... e meno male che si girano (e mi vedono) DevTank
[-] The following 2 users Like Dado's post:
  • Maxwell61, Vaarda
Thanks given by:
Cita messaggio
Thanks given by:
#25
(08-01-2014, 07:40 )vn800art Ha scritto: Ma .... sto PID hsi andò stà?


http://www.hybrid-synergy.eu/showthread....#pid409733

lo devi creare te datorque Thums up
Auris 2013 lounge

SEI UN NUOVO UTENTE?
Leggi qui,  qui e .... Anche qui

[-] The following 2 users Like aleraga84's post:
  • Vaarda, vn800art
Thanks given by:
Cita messaggio
Thanks given by:
#26
(08-01-2014, 08:27 )Dado Ha scritto: Tornato dalla vacanza in Liguria, oggi riprendo a lavorare...lavorare per modo di dire...(non insultatemi però ora! Ohyeah) ..
Visto che stiamo provando (io empiricamente, non avendo torque ecc..) , ho notato un'altra cosa: ero sui 70KM/h, SOC almeno a 6, avevo alle spalle la famosa discesa di 6,8 km dal paesello, a quella velocità ho provato a mollare l'acceleratore piano i modo da arrivare alla barretta verticale dell E...ecco sono sceso ancora di un 3-4 mm prima che si spegnesse ICE. Mi sono applicato per la scienza! Non riesco molto a capire degli allungamenti del rapporto...è un po' tecnica per me...riesco più a sentire a mano l'auto, però sono sempre più convinto che a velocità "cittadine" se si molla per poi riprendere in zona E, l'auto continua a salire (certo, magari più lentamente che a schiacciare..) e il consumo istantaneo cala ben bene!
Una cosa....avevo letto quì da qualche parte che dicevano che sopra una certa velocità (forse 100km/h), rilasciando l'aceleratore, ICE non si spegne. Avete idee?
Perchè c'è un tratto dell' autostrada per Genova, dove dico da sempre, "si scrocca per 10 km buoni!)

allora se sei a velocità cittadine, valuta bene il P&G che resta il metodo migliore per consumare il meno possibilile. questo dello sweet point sarebbe da applicare più a extraurbano incolonnato a 70 all'ora, dove se fai P&G ti ritrovi che le altre auto ti spingono loro, e allora si che consumeresti meno Biggrin2

ICE si spegne se rilasci l'acceleratore a meno di 80 all'ora di tachimetro, sopra resta acceso
Auris 2013 lounge

SEI UN NUOVO UTENTE?
Leggi qui,  qui e .... Anche qui

Thanks given by:
Cita messaggio
Thanks given by:
#27
(08-01-2014, 08:27 )Dado Ha scritto: T ero sui 70KM/h, SOC almeno a 6, avevo alle spalle la famosa discesa di 6,8 km dal paesello, a quella velocità ho provato a mollare l'acceleratore piano i modo da arrivare alla barretta verticale dell E...ecco sono sceso ancora di un 3-4 mm prima che si spegnesse ICE. Mi sono applicato per la scienza! Non riesco molto a capire degli allungamenti del rapporto..
Intanto complimenti per il risultato del tuo primo pieno, qulsiasi cosa tu abbia capito, hai capito bene! Biggrin2

Riguardo il tuo esperimento, la cosa non consiste nell'arrivare in modo generico a 70 km/h e mollare, ma nell'arrivare a 70 con una bella sgasata che porta la lancetta in alto tra il settore ECO e il settore POWER, al confine, o anche di piu.
Una volta arrivato, molli di colpo l'acceleratore per arrivare alla E e rimani lì.

Questo spingi e molla serve per poter far abbassare i giri, grazie al famoso allungamento del rapporto.
Thanks given by:
Cita messaggio
Thanks given by:
#28
Max, stasera ho provato due giri identici di circa 10 Km sullo stesso percorso con motore già abbastanza caldo, traffico scorrevole con limiti a 50 e 70 Km/h, prevalentemente extraurbano.

Il primo giro ho provato ad effettuare i P&Molla sui 60 e 70 Km/h (per Yaris il punto E dovrebbe essere una tacca sotto metà ECO). Ho effettuato sempre accelerazioni decise a 3/4 ECO rilasciando sulla prima tacca sotto metà ECO. Nel caso dei 60 Km/h la velocità rimaneva costante mentre nel caso dei 70 Km/h diminuiva e per riprenderla dovevo rifare un successivo Pulse. Ho provato quindi a rilasciare fino alla tacca centrale di ECO per mantenere i 70 Km/h costanti. Nelle partenze da fermo andavo subito fino a 3/4 ECO per poi rilasciare alla prima tacca sotto metà ECO e la velocità aumentava gradatamente con il piede fermo e ICE acceso, dopodichè riprendevo il Pulse a 3/4 ECO per raggiungere la velocità desiderata ed il ciclo ricominciava. Risultato: 4,3 l%.

Il secondo giro l'ho fatto con il metodo che mi è più congeniale arrivando ai 50 Km/h sulla tacca centrale di ECO e poi tenere fermo il piede sull'acceleratore e raggiungere naturalmente i 60 Km/h sulla prima tacca superiore ed i 70 Km/h a 3/4 della zona ECO.
Se volevo rimanere a 60 Km/h portavo la lancetta una tacca sotto metà ECO mentre se volevo mantenere i 70 Km/h portavo la lancetta esattamente a metà ECO. Nelle partenze da fermo avviavo ICE appena oltre metà ECO per poi rilasciare alla prima tacca sotto metà ECO e la velocità aumentava gradatamente con il piede fermo e ICE acceso. Arrivato ai 50 Km/h il ciclo ricominciava.
Risultato: 4,0 l%.

Al di là del risultato del consumo (andrebbe ripetuto più volte sullo stesso percorso per avere medie di valori più attendibili) mi è parso (almeno con Yaris lo è) molto più naturale il secondo metodo.

Non so se ho eseguito il tuo metodo in modo esatto ma mi è sembrato più un procedere a scatti successivi (questo forse per la poca pratica).

Il secondo metodo mi ha dato l'impressione che fosse più lineare inoltre, trovati i giusti riferimenti con le tacche, non si può sbagliare e si va ad andatura costante e lineare fin quando vuoi, basta lasciare il piede fermo sull'acceleratore.
Inoltre questo metodo non consiste in un'accelerazione graduale (cosa che ho erroneamente scritto in altro 3D) ma in un aumento graduale della velocità con piede fermo sull'acceleratore cosa che fa notevolmente abbassare i consumi anche in fase di Pulse.

Non so, probabilmente le due macchine sono state concepite per diversi contesti...comunque ti inviterei a valutare anche questo secondo metodo come alternativa.
Thanks given by:
Cita messaggio
Thanks given by:
#29
Le reazioni che segnali nel primo test, quello del P&M, sono piuttosto diverse nell'Auris: se sei costretto a scendere al massimo al centro della C per mantenere la velocità, non credo che arrivi a nessun buon consumo.
Quale sia il metodo migliore per una data auto e una data velocità, è facile da dire: quello che riesce a sostenerti la velocità con la lancetta piu in basso possibile.

Se applico il tuo metodo ad Auris, non farei altro che guidare come facevo prima, cioè attento ad accelerare giusto per accendere il termico e rimanere lì aspettando che l'auto prendesse velocità. Non mi funzia per niente, rimango inchiodato a consumi alti tipici da accelerata finchè non ho raggiungo la velocità. E dopo rimango a consumi mediocri e giri alti.

Guidando come dici tu con Auris a 70 km/h in estraurbano ho vari log in cui ho potuto vedere i giri motore e il consumo istantaneo: con il P&M, alla stessa velocità, arrivo a far scendere i giri di circa 100 rpm e i consumi, bè quelli si vedono bene dalla barra dell'istantaneo del CdB di Auris, ora a qualcosa come 5-7 km/lt in più.

Credo quindi che i due sistemi reagiscano in modo piuttosto differente e quello che diciamo qui per voi non vale, almeno a sentire le tue rilevazioni.

Tuttavia ti invito a controllare bene i tuoi test. Nel thread in cui cercavi le relazioni posizione lancetta-velocità, c'è una cosa che ti sfugge e che il cambio di stile di guida mi ha mostrato, con una certa sorpresa.

Ovvero che puoi avere due auto uguali che vanno affiancate alla stessa velocità, ma una sta andando con ICE a 100 rpm di meno e 20% miglior consumo. Ergo non ti affannare troppo a cercare una relazione univoca di lancetta e velocità perchè potrebbero essercene diverse.
Questo ovviamente non può succedere con una auto manuale e quindi non è proprio intuitivo. Ma ricordati che il Power Meter non è per niente un contagiri.
Thanks given by:
Cita messaggio
Thanks given by:
#30
A proposito, in questi giorni mi è venuto in mente che mi sento rincuorato nell'inziare a intuire perchè donne nevrotiche alle prese con ibride con CVT, smarcano così spesso i mariti Smile
Thanks given by:
Cita messaggio
Thanks given by:


Discussioni simili
Discussione Autore Risposte Letto Ultimo messaggio
  Database Sweet point a velocità autostradali MarcoTech 14 1.717 13-10-2017, 11:23
Ultimo messaggio: MarcoTech
  RAV4 Hybrid -  Sweet point Dolfo 4 384 25-09-2017, 09:17
Ultimo messaggio: MauroneRelax
  Auris 2013 -  Il Thread del P&N Pulse & Neutral Maxwell61 212 30.451 05-05-2017, 10:23
Ultimo messaggio: Nicholas
  Quanto paga la ricerca degli sweet point? dfecia 159 12.654 04-05-2017, 10:07
Ultimo messaggio: valium64
  Auris 2013 -  Utilizzo del cruise control al SP "E" point aleraga84 42 5.628 31-12-2016, 02:02
Ultimo messaggio: aleraga84
  RAV4 Hybrid -  Sweet point rav4?. Enjoyh 1 843 22-10-2016, 08:13
Ultimo messaggio: Robi11577
  Cosa è meglio fare quando si perde lo sweet spot MauroneRelax 13 2.184 03-06-2016, 02:33
Ultimo messaggio: nox1111-52
  Auris 2015 - In merito agli Sweet Point treep 11 3.706 30-03-2016, 10:30
Ultimo messaggio: Dado
  Yaris HSD -  Sweet acceleration maxmar 4 1.682 30-08-2015, 06:33
Ultimo messaggio: maxmar
  Auris 2013 -  Il Thread dello Sweet " PHI " point Maxwell61 247 57.711 18-05-2015, 11:31
Ultimo messaggio: Peer Gynt

Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)