This forum uses cookies
This forum makes use of cookies to store your login information if you are registered, and your last visit if you are not. Cookies are small text documents stored on your computer; the cookies set by this forum can only be used on this website and pose no security risk. Cookies on this forum also track the specific topics you have read and when you last read them. Please confirm whether you accept or reject these cookies being set.

A cookie will be stored in your browser regardless of choice to prevent you being asked this question again. You will be able to change your cookie settings at any time using the link in the footer.


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Auris 2013 Il Thread del P&N Pulse & Neutral
#31
Si, il percorso puo' essere "sfruttato".
I dati precedenti sono sempre attorno a 5 %, ma sono difficili da interpretare poichè:
-E85 varia la % di benzina in estate (e i dati di Maggio non posso confrontarli con quelli di Agosto Ranting ...anche per la differenza di T°)
-Io stesso , vista la difficolta' di interpretare i dati del Bioethanolo (E85), ho fatto viaggi con un MIX: benzina Sweet Spot 95 (Livigno) + Bioethanolo E85 (Francia)...

PS Sto gia' male adesso al pensiero di QUANTO salira' il consumo nei salitoni autostradali (effettuati in "Power")
1happydream, Auris Hybrid Active+ 2013 GAS/E85 , da 3 a 5 Euro/100Km, Olio Toyota 0W-20 100% synth, Disolfuro di Tungsteno WS2, DRL Bicolor, Trattamento Nanotech, Android Torque, Chrome Pack, Pneumatici Ricostruiti All Season
Thanks given by:
Cita messaggio
Thanks given by:
#32
Flussi azzerati in Glide, anche per lunghi tratti, mai visto torque a 0... ma 4/5 amp., mediamente, in uscita da HV...(partendo da un Glide di circa 80 indicati) valore che si abbassa con lo scendere della velocità. per arrivare intorno allo 0 ho dovuto alzare un po' il piede con lancetta subito sotto la linea bianca tra eco e chg con touch che indica flusso in ingresso HV.

CHI HA RAGIONE??? Torque o la macchina con le sue indicazioni??Hmm


Altra cosa circa l'uso della N a velocità autostradali....

Ho constatato che in trazione MG 1 arriva a +10.000 rpm... e ragionevole pensare che ci si può spingere tranquillamente a -9.000 -9.500 rpm in N senza far danni?

@master sinceramente a me era sembrato che in N torque indicasse un consumo di corrente inferiore che in Glide. ..ma non ho fatto prove approfondite.


Hai un dente solo? Sorridi almeno con quello! Prov. Africano  Smile

Thanks given by: Maxwell61
Cita messaggio
Thanks given by: Maxwell61
#33
(10-09-2013, 08:30 )janka Ha scritto: Flussi azzerati in Glide, anche per lunghi tratti, mai visto torque a 0... ma 4/5 amp., mediamente, in uscita da HV...(partendo da un Glide di circa 80 indicati) valore che si abbassa con lo scendere della velocità. per arrivare intorno allo 0 ho dovuto alzare un po' il piede con lancetta subito sotto la linea bianca tra eco e chg con touch che indica flusso in ingresso HV.

CHI HA RAGIONE??? Torque o la macchina con le sue indicazioni??Hmm
Bè allora mi sembra che le tue indicazioni abbiano coerenza e siano decisive.
- Quando il touch dice 0 flussi in Glide, Torque dice in uscita 4/5 A.
- Quando ho messo N, Torque mi dava in media 4/5 A.
- per far segnare in Glide 0 Amp in Torque il Touch ti dava flusso in ingresso quindi fuori Glide.

Ergo, si può dedurre che in stato "neutro", P&G o P&N, c'è un consumo di 4/5 A per far andare le utenze dell'auto. Fine della storia. Quel 4/5 A potrebbe essere in valore assoluto non preciso, ma mi sembra che indichi in ogni caso proprio il consumo delle utenze.
Mi sembra di ricordare che qualcuno avesse detto che da ferma ma accesa l'auto consuma 1 Amp. Può darsi che in moto sia diverso per molti motivi..
[-] The following 4 users Like Maxwell61's post:
  • janka, master, Nicholas, Vaarda
Thanks given by: janka
Cita messaggio
Thanks given by: janka
#34
(10-09-2013, 08:30 )janka Ha scritto: Flussi azzerati in Glide, anche per lunghi tratti, mai

@master sinceramente a me era sembrato che in N torque indicasse un consumo di corrente inferiore che in Glide. ..ma non ho fatto prove approfondite.

Provato P&N stasera, per curiositá.
Auto in temperatura di esercizio, nessun assorbimento a parte i fari, in N vedevo costantemente flussi di 4/5 A dalla batteria HV.... ergo, il Glide perfetto +1/-1 A si può fare solo "a piede".
Chiedo conferma ad altri utenti relativamente agli amperaggi indicati da Torque.
Moto Guzzi Superalce 500 (1947)
Moto Guzzi California Special 1100 (2000)
Moto Guzzi Griso 1100 (2006) the best  Thums up
Ducati 900 SS (1992)
Thanks given by:
Cita messaggio
Thanks given by:
#35
Ho fatto una prova stasera per la richiesta di Master.

P&N ai 65 reali per 2 secondi dopo rilascio ho un +5/5,5A e poi scende a +0,8/2A variabili.

P&G ai 65 reali nel frangente che ICE si spegne ho un -15A e poi fa lo stesso comportamento scritto sopra.

That's all folks Wink_smilie

Inviato dal mio GT-I9100P con Tapatalk 2
Thanks given by: master , Maxwell61 , janka
Cita messaggio
Thanks given by: master , Maxwell61 , janka
#36
(10-09-2013, 08:44 )Maxwell61 Ha scritto: Bè allora mi sembra che le tue indicazioni abbiano coerenza e siano decisive.
- Quando il touch dice 0 flussi in Glide, Torque dice in uscita 4/5 A.
- Quando ho messo N, Torque mi dava in media 4/5 A.
- per far segnare in Glide 0 Amp in Torque il Touch ti dava flusso in ingresso quindi fuori Glide.

Ergo, si può dedurre che in stato "neutro", P&G o P&N, c'è un consumo di 4/5 A per far andare le utenze dell'auto. Fine della storia. Quel 4/5 A potrebbe essere in valore assoluto non preciso, ma mi sembra che indichi in ogni caso proprio il consumo delle utenze.
Mi sembra di ricordare che qualcuno avesse detto che da ferma ma accesa l'auto consuma 1 Amp. Può darsi che in moto sia diverso per molti motivi..

Quindi, se non vogliamo intaccare il SOC dobbiamo fare un "Glide strumentale" monitorando con Torque le correnti da/per la batteria HV cercando di rimanere entro il minimo range possibile (5 A non sono pochi, secondo me, e in poco tempo si fanno sentire)
Moto Guzzi Superalce 500 (1947)
Moto Guzzi California Special 1100 (2000)
Moto Guzzi Griso 1100 (2006) the best  Thums up
Ducati 900 SS (1992)
[-] The following 1 user Likes master's post:
  • SeSar
Thanks given by:
Cita messaggio
Thanks given by:
#37
(10-09-2013, 08:47 )master Ha scritto: ... ergo, il Glide perfetto +1/-1 A si può fare solo "a piede".
Hai stimolato l'ingegnere pignolo che c'è in me Smile

Quello non sarebbe il Glide perfetto ma l'utilizzo del freno motore rigenerativo per compensare il consumo parassita delle utenze. E come sappiamo, rigenerare ha un rendimento piu basso che utilizzare direttamente l'energia, in questo caso l'inerzia, per far avanzare il mezzo.

In questo senso, l'impressione di Janka che in N lo scivolamento sembra piu "libero" che facendo Glide (a 0 Amp), avrebbe non solo senso ma anche un valore preciso in Amp. opponenti al moto.

PS. Abbiamo postato insieme.
Per le ragioni che ho qui esposte, mi sembra meglio invece tenersi il consumo parassita e cercare di recuperarlo in secondo tempo con le frenata.
[-] The following 3 users Like Maxwell61's post:
  • janka, lukek27, Vaarda
Thanks given by:
Cita messaggio
Thanks given by:
#38
(10-09-2013, 09:05 )Maxwell61 Ha scritto: Quello non sarebbe il Glide perfetto ma l'utilizzo del freno motore rigenerativo per compensare il consumo parassita delle utenze. E come sappiamo, rigenerare ha un rendimento piu basso che utilizzare direttamente l'energia, in questo caso l'inerzia, per far avanzare il mezzo.

In questo senso, l'impressione di Janka che in N lo scivolamento sembra piu "libero" che facendo Glide (a 0 Amp), avrebbe non solo senso ma anche un valore preciso in Amp. opponenti al moto.

Certo, ma in breve abbassi il SOC, e il vantaggio della maggiore scorrevolezza te lo ripaghi presto, appena il SOC scende sotto il 60% e il sistema manda corrente in batteria ogni colta che fai un Pulse... Smile
La mia ex Leoncina:

I miei consumi extraurbani con la Auris (da Computer di Bordo).
[-] The following 1 user Likes dfecia's post:
  • master
Thanks given by:
Cita messaggio
Thanks given by:
#39
(10-09-2013, 09:08 )dfecia Ha scritto: appena il SOC scende sotto il 60% e il sistema manda corrente in batteria ogni colta che fai un Pulse... Smile
A questo proposito vado leggermente OT per segnalare che, se l'affermazione che hai appena fatto vale sempre, allora nell'HSD 2013 qualcosa è cambiato.

Non solo la batteria se ne scende tranquillamente a livelli infimi anche se fai extraurbano, ma quando si ricarica lo fa marcatamente e intelligentemente a step, adeguandosi ai percorsi che stai facendo e facendoti pascolare sui livelli bassi, tipo 40-48, senza forzare ad arrivare piu su e facendotelo riscendere allegramente fino a 37-38% mandandoti spessissimo in EV anche se la carica è bassa e anche se tu ti stai opponendo con tutte le tue forze Smile

Per quanto mi fosse chiara l'importanza di tenere il SOC a 60% e oltre, credo di averlo visto solo un paio di volte e con molta molta fatica . E se non ti metti per parecchi chilometri a oltre 80 all'ora, non ci arriva proprio. Intorno al 55-56% sembra quasi che ci sia un muro.

Non so se è così anche per i precedenti HSD ma mi sembrava di aver capito che tu al 60% ci stai quasi sempre, e la cosa mi sembra tanto strana dal punto di vista della 2103.
Magari anche Master o chi ha guidato le due può dire meglio di me se registra questa differenza.
[-] The following 2 users Like Maxwell61's post:
  • janka, Vaarda
Thanks given by:
Cita messaggio
Thanks given by:
#40
(10-09-2013, 09:23 )Maxwell61 Ha scritto: Non so se è così anche per i precedenti HSD ma mi sembrava di aver capito che tu al 60% ci stai quasi sempre, e la cosa mi sembra tanto strana dal punto di vista della 2103.
Magari anche Master o chi ha guidato le due può dire meglio di me se registra questa differenza.

Max, non trovo grosse differenze tra Prius3 e Auris2013 per quanto riguarda la gestione del SOC.
Certo, se lasci fare all'auto, essa tende a farti scendere il SOC... insomma, direi che va un po' "forzata" magari accelerando un po' di piú nei momenti in cui tende a "sedersi" ed utilizzare troppo l'elettrico.
Questo comportamento si nota soprattutto quando, dopo una discesa che ti ha fatto arrivare al 80%, il sistema lo fa scendere in breve tempo fino al 40/42%... se invece ci stai attento, riesci a non farlo andare sotto al 58/60%
Anche se é chiaramente OT in questa discussione, vorrei aggiungere questo:
I consumi migliori li ho sempre trovati quando riesco a guidare con ICE che gira mooolto basso (anche 1100/1200 RPM) consumando un 2,5-3,00 % e contemporaneamente mandando qualche A (2-3) in batteria...
Moto Guzzi Superalce 500 (1947)
Moto Guzzi California Special 1100 (2000)
Moto Guzzi Griso 1100 (2006) the best  Thums up
Ducati 900 SS (1992)
[-] The following 4 users Like master's post:
  • dfecia, janka, Maxwell61, SeSar
Thanks given by: Vaarda
Cita messaggio
Thanks given by: Vaarda


Discussioni simili
Discussione Autore Risposte Letto Ultimo messaggio
  Yaris HSD -  Pulse & N caluz78 11 411 22-11-2016, 06:20
Ultimo messaggio: MauroneRelax
  Auris 2013 -  Il thread dello Sweet "E" Point Maxwell61 279 44.080 01-11-2016, 11:21
Ultimo messaggio: Max_it
  Pulse costante o rapido? maxmar 85 5.692 23-02-2016, 09:44
Ultimo messaggio: arabykola
  Prius V3 -  Come usare il pulse linuxprius 3 586 11-01-2016, 10:02
Ultimo messaggio: linuxprius
  Auris 2013 -  Il Thread dello Sweet " PHI " point Maxwell61 247 42.287 18-05-2015, 11:31
Ultimo messaggio: Peer Gynt
  Auris 2013 -  P&R , Pulse & Regen Maxwell61 162 35.292 27-06-2014, 09:14
Ultimo messaggio: dfecia
  Proposta di thread-repositorio per i LOG di Torque Maxwell61 24 1.205 22-10-2013, 08:32
Ultimo messaggio: Maxwell61
  Automatizzare Pulse & Glide. giorgio-fs 98 5.459 30-09-2013, 09:20
Ultimo messaggio: Alessandro71
  Insight V2 -  Pulse & Glide su Insight kowalski 9 1.965 04-05-2011, 02:37
Ultimo messaggio: Boli
  Primo test consumi Insight con pulse e glide pietroinsight 92 8.597 13-03-2010, 02:52
Ultimo messaggio: gian2

Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)