This forum uses cookies
This forum makes use of cookies to store your login information if you are registered, and your last visit if you are not. Cookies are small text documents stored on your computer; the cookies set by this forum can only be used on this website and pose no security risk. Cookies on this forum also track the specific topics you have read and when you last read them. Please confirm whether you accept or reject these cookies being set.

A cookie will be stored in your browser regardless of choice to prevent you being asked this question again. You will be able to change your cookie settings at any time using the link in the footer.


Valutazione discussione:
  • 0 voto(i) - 0 media
  • 1
  • 2
  • 3
  • 4
  • 5
Prius in Crash
#21
Hai provato a fare un reset generale scollegando la batt.12V.?
Ci sali sopra una volta e con le altre hai chiuso!
Thanks given by:
Cita messaggio
Thanks given by:
#22
(15-11-2011, 09:24 )sincrono Ha scritto: Hai provato a fare un reset generale scollegando la batt.12V.?

Ancora no, domani... certo che è brutta la mancanza di codici d'errore e del triangolo acceso. Wacko

Strato
1) il trrrr o prrrr che sia non e' matematico, talvolta lo fa talvolta non e' necessario, quindi che non attivi l'attuatore freni secondo me non dice nulla.

il pedale del freno va a fondo corsa senza reazione!!!
allocco
Prius2 dal 2004, poi Prius3 e ora Auris HSD per un totale di 330.000 km ibridi finora.
Thanks given by:
Cita messaggio
Thanks given by:
#23
(15-11-2011, 09:44 )allocco Ha scritto: nulla.

il pedale del freno va a fondo corsa senza reazione!!!
allocco

senza reazione dici senza trrr? o prrr che sia?
o altre reazioni?
cioe' hai provato a vedere se quando schiacci l'auto si frena o resta oscillante se tenti di spingerla a mano (be ovvio per quello che puo' oscillare i soliti 3-4 cm che gli permettono il blocco perno motore.

se oscilla allora i freni non rispondono ma se e' ferma allora i freni rispondono.

non e' matematico che allo schiacciare del pedale del freno anche molto forte parta il trrr o prrr.

almeno non nella mia Prius V2.

certo se schiaccio un po' di volte di fila poi il ttrrrr parte!

ma se invece per fine corsa intendi dire che ti va fisicamente contro il pavimento

senza nessuna resistenza! perche' se e' cosi alllora e' rotto proprio il pedale!




tra l'altro hai notato se gli stop si accendono o no!?

perche' io una segnalazione guasto freni con tutte le spie accese una volta l'avevo avuta proprio per l'interrutore stop che era balengo e faceva falsi contatti.
perche' sembra che la priussina abbia anche un controllo su questo. se gli stop non vanno a menadito come si deve va in errore freni! e si accendono le spie guasto impianto freni.
quindi guarda se gli stop si accendono bene.

il difetto dei miei era che talvolta si accendevano bene, talvolta con luce ridotta perche' l'interruttore friggeva quindi per falso contatto faceva andare la luce degli stop come fosse dimezzata, da cui avveniva l'immediata accensione di tutte le spie freni!

YesYesYes
ciao
SmileSmileSmile

Stratocaster

Fiero di essere membro del Hybrid Synergy Forums dal Aug 2007 e possessore della
GRANDE MAGICA PRIUS!!!
Thanks given by:
Cita messaggio
Thanks given by:
#24
Soluzione:
1. sono andato all'auto, parcheggiata a 50 m dalla magione con un tester; a distanza ho comandato l'apertura delle porte, poi ho lasciato la chiave distante dalla macchina e l'ho aperta dal lato passeggero per evitare l'intervento del "preparati a partire (pr ... pr ... pr ... pr ...) anche se come ieri sera, non mi aspettavo che intervenisse.
Ho agito così per aprire il cofano motore e verificare la tensione della batteria 12 V.
ho aperti il vano fusibili e la protezione sul polo positivo; controllato col tester il valore della tensione continua: 9,64 V.
A questo punto ho capito che le centraline non avevano dato il "go" e erano tutte bloccate. Sono andato a prendere un paio di prolunghe (roba della Lidl), il mio minicaricabatterie (max 1,5 A) e ho iniziato a caricare la batteria.
Dopo 5 minuti ho preso la chiave e, aprendo la porta lato guida finalmente pr ... pr ... pr ... pr ... il compressore si è azionato. Premo POWER col pedale del freno premuto (che finalmente reagisce opponendo resistenza) ma ... niente, la spia è ancora accesa verde premendo il freno, rossa alzando il pedale. Provo a spengere la ventola dell'antiappannamento e... ora funziona.
Esco dalla macchina, controllo la tensione (10,24 V) è ancora troppo bassa.
A questo punto sfido chiunque a fare partire la Prius solo con un pacchetto di pile, se prima non aveva staccato la batteria.
Aspetto altri cinque minuti e riprovo: tutto OK.
Considerazioni:
La Prius 2, con la sua batteria al gel in sette anni non ha mai avuto problemi; questa che invece ha la batteria 12 V con l'acido... costa di meno.
Spero che me la cambino in garanzia.
allocco

Prius2 dal 2004, poi Prius3 e ora Auris HSD per un totale di 330.000 km ibridi finora.
Thanks given by:
Cita messaggio
Thanks given by:
#25
(16-11-2011, 09:11 )allocco Ha scritto: La Prius 2, con la sua batteria al gel in sette anni non ha mai avuto problemi; questa che invece ha la batteria 12 V con l'acido... costa di meno.
Spero che me la cambino in garanzia.
allocco

Innanzitutto ti ringrazio per il dettagliato resoconto.
Beh, sono contento che in fondo il problema sia solo la 12V e non vi fosse un problema più serio.
Però scusa: la 12V conn l'acido l'hai messa tu o è quella originale della Prius V3? A me pareva che fosse anche quella al gel, come pure la mia della Auris... ma forse mi sbaglio, non l'ho mai aperta per vederla.

Grazie ancora!
La mia ex Leoncina:

I miei consumi extraurbani con la Auris (da Computer di Bordo).
Thanks given by:
Cita messaggio
Thanks given by:
#26
La batteria della mia Prius 3 Executive Solar Roof è al Gel.
Comunque MAI lasciare accessori attaccati alla presa di corrente a motore spento e, comunque, sempre il meno possibile.
albarca, proud to be a member of Hybrid Synergy Forums since Aug 2007.
Thanks given by:
Cita messaggio
Thanks given by:
#27
(16-11-2011, 09:11 )allocco Ha scritto: Soluzione:
1. sono andato all'auto, parcheggiata a 50 m dalla magione con un tester; a distanza ho comandato l'apertura delle porte, poi ho lasciato la chiave distante dalla macchina e l'ho aperta dal lato passeggero per evitare l'intervento del "preparati a partire (pr ... pr ... pr ... pr ...) anche se come ieri sera, non mi aspettavo che intervenisse.
Ho agito così per aprire il cofano motore e verificare la tensione della batteria 12 V.
ho aperti il vano fusibili e la protezione sul polo positivo; controllato col tester il valore della tensione continua: 9,64 V.
A questo punto ho capito che le centraline non avevano dato il "go" e erano tutte bloccate. Sono andato a prendere un paio di prolunghe (roba della Lidl), il mio minicaricabatterie (max 1,5 A) e ho iniziato a caricare la batteria.
Dopo 5 minuti ho preso la chiave e, aprendo la porta lato guida finalmente pr ... pr ... pr ... pr ... il compressore si è azionato. Premo POWER col pedale del freno premuto (che finalmente reagisce opponendo resistenza) ma ... niente, la spia è ancora accesa verde premendo il freno, rossa alzando il pedale. Provo a spengere la ventola dell'antiappannamento e... ora funziona.
Esco dalla macchina, controllo la tensione (10,24 V) è ancora troppo bassa.
A questo punto sfido chiunque a fare partire la Prius solo con un pacchetto di pile, se prima non aveva staccato la batteria.
Aspetto altri cinque minuti e riprovo: tutto OK.
Considerazioni:
La Prius 2, con la sua batteria al gel in sette anni non ha mai avuto problemi; questa che invece ha la batteria 12 V con l'acido... costa di meno.
Spero che me la cambino in garanzia.
allocco

Allocco,
la Prius3 l'hai presa usata vero? ... quindi non puoi conoscere la sua vita, chissà ... magari era rimasta qualche mese sul piazzale del venditore... era privato o conce?
Ah... e la temperatura mattutina com'è nell'Agordino?
Thanks given by:
Cita messaggio
Thanks given by:
#28
(16-11-2011, 11:00 )master Ha scritto: Allocco,
la Prius3 l'hai presa usata vero? ... quindi non puoi conoscere la sua vita, chissà ... magari era rimasta qualche mese sul piazzale del venditore... era privato o conce?
Ah... e la temperatura mattutina com'è nell'Agordino?
usata con 60000 km di fine novembre 2009, presa da un privato viaggiatore; tanti mesi sul piazzale no di sicuro. Ora ha quasi 85000 km (sta uscendo dal rodaggio) Shock non deve rompersi. Oggi -3°C.

albarca mi dice che le sue batterie sono al gel. Io non ho verificato (ancora), Shy ma ben ricordo che erano pubblicizzate al gel sulla Prius 2, mentre per la Prius 3 non c'è nessuna traccia sul libretto d'istruzioni. Nono Poi anche ricordo (da Hybrid-synergy.eu) che quando sostituivano la batteria sulle Prius 2, ne mettevano una di dimensioni diverse (e forse NON gel), perché TMI forniva solo quelle.
allocco
Prius2 dal 2004, poi Prius3 e ora Auris HSD per un totale di 330.000 km ibridi finora.
Thanks given by:
Cita messaggio
Thanks given by:
#29
allocco se non ricordo male nella Prius V2 c'e' ma anche nella Prius V3 una resistenza che scalda l'aria se hai acceso lo sbrinatore antiappannamento.
quindi se quando accendi la prius con batteria scarica hai acceso il servizio del disappannamento parabrezza perche' non lo hai spento l'ultima volta prima di spegnere l'auto.
ovviamente quando fai partire la macchina con batteria scarica con un booster o altra batteria avrai comunque il problema di grande risucchio di energia per la resistenza scaldante e anche per la ventola.

io, anche per questo, spegno sempre TUTTI i servizi quando spengo l'auto.

perche' se no in caso di emergenza son cavoli amari!

comunque concordo che la Prius non parte con le stilo per me non ce la fa!

ciao
SmileSmileSmile

Stratocaster

Fiero di essere membro del Hybrid Synergy Forums dal Aug 2007 e possessore della
GRANDE MAGICA PRIUS!!!
Thanks given by:
Cita messaggio
Thanks given by:


Discussioni simili
Discussione Autore Risposte Letto Ultimo messaggio
  Problema frenata Prius V3 in modalità elettrica kino81 14 783 23-05-2017, 08:59
Ultimo messaggio: hpx
  Prius V3 -  Ricambi Prius III Roby84 1 213 20-05-2017, 06:05
Ultimo messaggio: salomogi
  PSD che si sbriciola su Prius V2 berna7 13 1.481 04-12-2016, 08:57
Ultimo messaggio: rinato
Car Prius che ha sete d'olio.... turbob 30 3.620 01-12-2016, 03:00
Ultimo messaggio: turbob
  Prius V3 -  Freno di soccorso e stazionamento PRIUS III, ....frena poco ! alberto3prius 3 1.120 16-02-2016, 09:34
Ultimo messaggio: recce
  Prius V2 -  Spia gialla freni ( ! ) - Prius 1.5 anno 2008 Corrado Allegro 48 7.827 06-05-2015, 07:22
Ultimo messaggio: Corrado Allegro
  Prius V2 -  Prius usata del 2006 non so che fare lore81 35 3.758 30-09-2014, 10:45
Ultimo messaggio: serbarry
  Prius Plus -  Prius + mascherina copertura radiatore andrea4you 1 1.021 25-09-2014, 04:45
Ultimo messaggio: Andrea
Sad Prius V2 -  Prius con 232K km, strano rumore ruota ant.sx Devastazione2 17 2.602 15-06-2014, 10:42
Ultimo messaggio: janka
  Uovo di colombo!!! Prius V2: limitatore velocità? lo facciamo? Centomini 18 2.190 20-05-2014, 01:40
Ultimo messaggio: 998R

Vai al forum:


Utenti che stanno guardando questa discussione: 1 Ospite(i)